Частичная недоступность биллинга (billing.theideahosting.com)

Minor incident Payments Billing Global
2 hours, 6 minutes

Updates

Resolved

Ситуация полностью решена, все службы доступны и работают в обычном режиме.

Услуги пользователей не были затронуты данной проблемой.

Спасибо за терпение и понимание.

April 14, 2020 · 19:24 UTC
Update

Мы идентифицировали проблему и занимаемся решением.

На данный момент биллинг и все функции доступны, но выключена автоматика (автопродление, платежи, остановка и запуск услуг, и пр.)

April 14, 2020 · 18:37 UTC
Investigating

Уважаемые пользователи!

К сожалению, на данный момент времени мы испытываем частичную недоступность биллинга (https://billing.theideahosting.com/). Данная проблема уже изучается нашими специалистами и никак не влияет на работу других продуктов (включая Хостинг для сайтов, VDS, и пр.)

Все услуги пользователей работают в штатном режиме.

Обратиться в поддержку можно через чат на сайте, чат в группе VK (https://vk.com/theideahosting) или через E-Mail support@theideahosting.com.

Мы благодарим Вас за терпение в данной ситуации и обязательно обновим статус проблемы сразу, как у нас будут новости.

April 14, 2020 · 17:21 UTC