Технические работы на VDS-хостинге в Германии (DE) from 2020-04-17 21:30 UTC to 2020-04-17 22:18 UTC

Scheduled maintenance DE: VDS Germany
48 minutes

Updates

Update

Все виртуальные машины запустились и пингуются. Все машины проверены нашими специалистами поддержки пользователей и мы связались с каждым затронутым пользователем с результатами ping и VNC сервера.

Если что-то работает неправильно, пожалуйста, дайте нам знать.

Технические работы закончены, общее время недоступности — менее 10 минут.

April 17, 2020 · 22:17 UTC
Update

Все виртуальные машины запущены обратно на текущий момент времени.

Общая недоступность — менее 10 минут. Наши специалисты проверяют состояние машин и сообщают в соответствующие тикеты.

April 17, 2020 · 21:38 UTC
Update

Мы начали технические работы, затронутые машины выключены на данный момент.

Если у Вас нет тикета от нас касательно технических работ, но сервер не работает — такого быть не должно, пожалуйста, свяжитесь с нашей поддержкой.

Спасибо за терпение. Мы будем держать Вас в курсе событий.

April 17, 2020 · 21:35 UTC
Scheduled

Уважаемые пользователи!

В целях улучшения качества работы VDS-кластера в Германии (DE), нам необходимо провести технические работы, которые затронут небольшую группу виртуальных серверов (около 30).

Технические работы будут проводиться в указанный промежуток времени:<br /> 2020-04-18 00:30 — 01:30 MSK (недоступность менее 30 минут)<br /> 2020-04-17 21:30 — 22:30 GMT (недоступность менее 30 минут)

Если Ваш сервер затронут — Вам поступит сообщение в биллинг в виде тикета со стороны службы поддержки.

Технические работы займут примерно 30 минут и, в целях безопасности данных, нам придётся остановить затронутые виртуальные машины. После перезапуска Вашего сервера, наша служба поддержки проверит каждый сервер вручную, чтобы убедиться, что всё работает правильно.

Мы благодарим Вас за терпение и понимание. Пожалуйста, не стесняйтесь связываться с нашей службой поддержки, если у Вас есть вопросы.

April 17, 2020 · 07:28 UTC

← Back