Недоступность сервисов в датацентре RU

Major incident Russia RU: Network RU: VDS RU: Shared Hosting
2020-06-16 13:13 UTC · 3 hours, 7 minutes, 16 seconds

Updates

Resolved

Ситуация полностью решена, проблема была на сетевом уровне. Сейчас сервисы полностью доступны, перезапуска и/или отключения не производилось.

Спасибо за Ваше доверие и терпение. Компенсация будет назначена в рамках открытых запросов в биллинге. Если Ваши сервисы были затронуты данной проблемой, пожалуйста, свяжитесь с нами.

June 16, 2020 · 16:21 UTC
Issue

Сервисы в локации Россия на данный момент недоступны на сетевом уровне. Мы изучаем ситуацию и сразу добавим дополнительную информацию как только будут новости.

Пожалуйста, не стесняйтесь связываться с поддержкой (support@theideahosting.com), если мы как-то можем Вам помочь.

June 16, 2020 · 13:15 UTC

← Back