Проблема сетевого уровня с сервисами RU

Russia RU: Network RU: VDS RU: Shared Hosting
2 hours, 18 minutes

Update

Resolved

Работоспособность всех сервисов в локации восстановлена. Мы наблюдаем за ситуацией.

Apr 7th, 2019 07:54 UTC
Update

Часть сетевого оборудования стабилизирована, мы ожидаем восстановления работоспособности в ближайшее время.

Apr 7th, 2019 07:20 UTC
Update

К сожалению, решение проблемы занимает более ожидаемого времени из-за сложности таковой. Спасибо за Ваше терпение.

На данный момент проблема находится выше нашего оборудования и специалисты занимаются решением таковой. Мы обязательно обновим этот инцидент при наличии новостей.

Простой будет компенсирован для всех затронутых услуг после решения инцидента.

Apr 7th, 2019 06:16 UTC
Update

(Это сообщение было случайно удалено)

Проблема подтверждена и на данный момент изучается специалистами датацентра. Ожидаемое время решения — менее 30 минут.

Apr 7th, 2019 06:15 UTC
Investigating

Сервисы в локации Россия на данный момент недоступны на сетевом уровне. Мы изучаем ситуацию.

Apr 7th, 2019 05:37 UTC