Нестабильность сети в датацентре US

Minor incident Name Servers (NS) Global Name Servers (DNS) United States US: Network US: VDS US: Shared Hosting
16 minutes, 52 seconds

Updates

Resolved

Проблема была вызвана входящей DDoS-атакой, которая была некорректно обработана нашим фильтром.

Сейчас ситуация полностью исправлена и атака ограничена нашим оборудованием.

June 4, 2019 · 00:05 UTC
Issue

Уважаемые пользователи!

К сожалению, мы наблюдаем нестабильную внешнюю связность в нашем датацентре США по некоторым направлениям.

Проблема затрагивает VDS Хостинг и Хостинг для сайтов в локации США, а также управление NS/DNS Хостингом. Существующие аккаунты и домены DNS Хостинга не затронуты в рамках этой нестабильности.

Наши специалисты уже работают над исправлением ситуации. Сеть внутри датацентра работает стабильно.

Мы не планируем перезапускать серверы и/или изменять конфигурацию на уровне гипервизора.

Спасибо за Ваше терпение.

June 3, 2019 · 23:54 UTC

← Back