Проблема сетевого уровня выше датацентра US

Major Incident United States US: Network
13 minutes

Update

Resolved

Проблема с маршрутизацией более не проявляется, всё работает в штатном режиме. Мы понаблюдаем за ситуацией, чтобы убедиться в полной работоспособности и, если что-то изменится, дадим Вам знать.

Спасибо за терпение.

Jun 24th, 2019 11:26 UTC
Issue

Уважаемые пользователи!

К сожалению, наблюдается глобальная проблема за пределами ДЦ в США, вызывающая нестабильную работу сети на маршрутах США <> Европа, которая влияет на несколько наших и не наших сервисов, включая других хостинг-провайдеров и новостных сайтов.

На данный момент специалисты работают над устранением проблемы. Мы сообщим как только будут новости.

Jun 24th, 2019 11:15 UTC