Недоступность сети в датацентре RU-NSK

Major incident RU: Shared Hosting RU: Network RU: VDS Russia
3 hours, 50 minutes

Updates

Resolved

Ситуация полностью решена! Сейчас сервисы полностью доступны, перезапуска и/или отключения не производилось.

Спасибо за Ваше доверие и терпение. Компенсация будет назначена в рамках открытых запросов в биллинге. Если Ваши сервисы были затронуты данной проблемой, пожалуйста, свяжитесь с нами.

July 20, 2020 · 10:34 UTC
Update

По информации датацентра, к сожалению, повреждена оптика до датацентра. Специалисты провайдера и ДЦ на данный момент прикладывают все усилия для исправления ситуации.

Мы обновим данный инцидент как только у нас появится дополнительная информация и сроки.

Спасибо за Ваше терпение.

July 20, 2020 · 07:03 UTC
Issue

Уважаемые пользователи!

К сожалению, наши сервисы в локации Россия-Новосибирск (RU-NSK) перестали быть доступны на сетевом уровне 20 минут назад. Специалисты ДЦ зафиксировали проблему на уровне выше нашего сетевого оборудования и на данный момент работают над изучением ситуации. Мы обновим этот инцидент как только проблема будет изучена или решена.

Пожалуйста, не стесняйтесь связываться с поддержкой (support@theideahosting.com), если мы как-то можем Вам помочь.

Спасибо за Ваше терпение.

July 20, 2020 · 06:47 UTC