Недоступность сервисов в датацентре US

Major incident Global Name Servers (DNS) United States US: Network US: VDS US: Shared Hosting
2020-11-24 08:29 UTC · 18 minutes, 53 seconds

Updates

Resolved

Наши ресурсы доступны глобально и траффик вернулся в норму. Серверы не были перезапущены, проблема была только на уровне сети.

Мы благодарим Вас за терпение в рамках этого инцидента, если сейчас что-то работает неправильно, пожалуйста, не стесняйтсь связываться с поддержкой — мы обязательно поможем.

November 24, 2020 · 08:48 UTC
Monitoring

Проблема с анонсированием подсетей и BGP устранена. Мы наблюдаем за траффиком и инцидент будет закрыт как только траффик придет в норму.

Спасибо за Ваше терпение.

November 24, 2020 · 08:41 UTC
Issue

Уважаемые пользователи!

К сожалению, в датацентре US возникла проблема с одним из маршрутизаторов, что вызвало проблему с BGP и анонсированием подсетей (и наших, и других клиентов этой локации).

Наши специалисты работают со специалистами датацентра для скорейшего решения проблемы. На данный момент на сетевом уровне недоступны все сервисы в US. По данным нашего мониторинга и информации со стороны ДЦ, проблем с питанием, кондиционированием и иными службами ДЦ не имеется.

Мы обновим инцидент в ближайшее время и постараемся указать сроки восстановления.

November 24, 2020 · 08:32 UTC

← Back