Частичная недоступность сервисов в датацентре RU

Major incident Russia RU: VDS RU: Shared Hosting
2020-11-30 18:34 UTC · 30 minutes, 44 seconds

Updates

Resolved

Статистика пришла в норму и все службы работают корректно.

Мы благодарим Вас за терпение в рамках этого инцидента.

November 30, 2020 · 19:05 UTC
Monitoring

Ситуация полностью решена, мы наблюдаем за статистикой по серверу и закроем инцидент как только всё придёт в норму.

Спасибо за Ваше терпение.

November 30, 2020 · 18:45 UTC
Issue

Уважаемые пользователи,

К сожалению, мы испытываем технические трудности с частью инфраструктуры в в РФ (RU-NSK01). Проблема на данный момент изучена, определена и находится в процессе решения.

Затронута часть пользователей в локации для услуг VDS и Хостинг для сайтов (Shared).

Спасибо за Ваше терпение, наши специалисты уже работают над устранением проблемы.

November 30, 2020 · 18:36 UTC

← Back