Полная недоступность серверов в датацентре DE

Major incident Germany DE: Network DE: VDS DE: Shared Hosting
2020-12-01 10:58 UTC · 30 minutes, 27 seconds

Updates

Resolved

Статистика пришла в норму и все службы сейчас работают корректно. Причиной инцидента стала неверная внутренняя маршрутизация в ДЦ.

Мы благодарим Вас за терпение в рамках этого инцидента.

December 1, 2020 · 11:29 UTC
Monitoring

Ситуация полностью решена, мы наблюдаем за статистикой по локации и закроем инцидент как только всё придёт в норму.

Спасибо за Ваше терпение.

December 1, 2020 · 11:27 UTC
Issue

Уважаемые пользователи!

К сожалению, наши сервисы в локации “Германия” перестали быть доступны на сетевом уровне 20 минут назад. Мы со специалистами ДЦ на данный момент работают над изучением ситуации. Мы обновим этот инцидент как только проблема будет изучена или решена.

Пожалуйста, не стесняйтесь связываться с поддержкой (support@theideahosting.com), если мы как-то можем Вам помочь.

Спасибо за Ваше терпение.

December 1, 2020 · 11:03 UTC

← Back