Нестабильность сети в датацентре SG

Major Incident SG: VDS SG: Network Singapore
1 day, 2 hours, 50 minutes

Update

Resolved

Проблема сетевого уровня в датацентре Сингапура на данный момент полностью решена. Мы будем наблюдать за ситуацией некоторое время, но сейчас все сервисы работают стабильно.

Мы благодарим Вас за терпение, компенсация будет начислена в индивидуальных тикетах в ближайшее время.

Aug 22th, 2019 11:01 UTC
Issue

На данный момент наблюдается проблема с доступностью сервисов в датацентре Сингапура.

VDS не будут перезапущены, проблема на сетевом/магистральном уровне и наши специалисты уже работают над решением ситуации.

Спасибо за Ваше терпение.

Aug 21th, 2019 08:13 UTC