Недоступность одного узла В Германии

Major incident Germany DE: VDS
2021-01-13 08:37 UTC · 1 week, 6 days, 20 hours, 11 minutes, 47 seconds

Updates

Update

Мы отправили уведомление с обновлением о ситуации затронутым пользователям через тикет-систему. Приносим свои извинения за доставленные неудобства и возможные потери, после решения проблемы мы рассчитаем размер компенсации и компенсируем простой в индивидуальном порядке.

January 13, 2021 · 12:08 UTC
Issue

Наш мониторинг зарегистрировал проблему, которая затрагивает примерно 10 серверов в локации Германия.

Мы уже разбираемся с ситуацией и скоро напишем о сроках решения.

January 13, 2021 · 08:41 UTC

← Back