Низкая производительность сети (Интернет) в датацентре RU-NSK1

Minor incident Russia RU: Network
2021-03-18 17:46 UTC · 15 hours, 10 minutes, 3 seconds

Updates

Resolved

Инцидент был решен в течение одного дня. :-)

March 26, 2021 · 16:57 UTC
Update

Проблема подтверждена на уровне вышестоящего провайдера. Мы работаем со специалистами провайдера для скорейшего разрешения ситуации.

По текущим метрикам внешняя сеть работает немного более чем на четверть медленее необходимого, но этого достаточно для обычной работы сервера (сайты, почта и прочее). Проблемы могут испытывать пользователи с высоким потреблением траффика, но недоступность этот инцидент вызывать не будет.

Мы обновим этот инцидент как только у нас будет информация, либо не позднее чем через 6 часов.

March 18, 2021 · 23:12 UTC
Investigating

На данный момент все сервисы работают, но производительность внешней сети сохраняется ниже нормальных значений. Наши специалисты работают с NOC аплинков для изучения ситуации.

Мы обновим этот инцидент в течение часа, либо если ситуация изменится. Спасибо за Ваше терпение.

March 18, 2021 · 18:42 UTC
Investigating

Мы зарегистрировали проблему связанную с низкой производительностью внешней сети в локации RU-NSK1. Проблема изучается нашими специалистами и специалистами датацентра. Мы обновим этот инцидент как только у нас будет дальнейшая информация, либо не позднее часа после этого сообщения.

March 18, 2021 · 17:48 UTC

← Back