Технические работы в биллинг-системе from 2021-03-30 15:00 UTC to 2021-03-30 20:18 UTC

Scheduled maintenance Global Billing Support Payments
2021-03-30 15:00 UTC · 5 hours, 18 minutes

Updates

Update

Автоматика биллинга запущена и всё работает в штатном режиме. Технические работы успешно завершены. Спасибо за терпение :-)

March 30, 2021 · 20:18 UTC
Update

Мы находимся на завершающей стадии технических работ. Биллинг запущен и доступен публично, но автоматические операции (продление, остановка, оплата и пр.) еще не запущены.

Техническая поддержка работает в биллинге и через support@theideahosting.com.

March 30, 2021 · 19:34 UTC
Update

Завершено примерно 90%.

Техническая поддержка работает по почте через support@theideahosting.com. :-)

March 30, 2021 · 18:37 UTC
Update

Завершено примерно 60%.

Техническая поддержка работает по почте через support@theideahosting.com. :-)

March 30, 2021 · 17:07 UTC
Update

Завершено примерно 30%.

Техническая поддержка работает по почте через support@theideahosting.com. :-)

March 30, 2021 · 16:14 UTC
Update

Мы начинаем технические работы. Биллинг будет временно отключен через несколько минут.

Техническая поддержка работает по почте через support@theideahosting.com. :-)

March 30, 2021 · 15:10 UTC
Scheduled

Здравствуйте!

Мы бы хотели оповестить вас о технических работах на нашей биллинг-системе (https://billing.theideahosting.com).

Во вторник, поздно вечером, 2021.03.30 18:00 — 2021.03.31 03:00 по Москве, для улучшения производительности биллинг системы, мы запланировали перенос биллинга на более новую инфраструктуру. В рамках технических работ нам придётся отключить биллинг на несколько часов в период с 2021.03.30 18:00 по 2021.03.31 03:00 (московское время). Во время отключения биллинг-системы, будет недоступна автоматизация биллинга (остановка, запуск, перерасчет услуг), оплата (услуги не будут останавливаться без оплаты) и тикет-система. Поддержка будет оказываться по почте через support@theideahosting.com без перерывов. Услуги пользователей не затронуты и все серверы продолжат работать без каких-либо проблем.

Спасибо за Ваше терпение.

2021-03-30 15:00 — 2021-03-31 00:00 UTC

2021-03-30 08:00 — 2021-03-30 17:00 PST

2021-03-30 18:00 — 2021-03-31 03:00 MSK

March 26, 2021 · 17:31 UTC

← Back