Недоступность сервисов в датацентре RU

Major Incident RU: Shared Hosting RU: Network RU: VDS Russia
2 hours, 24 minutes

Update

Resolved

Ситуация полностью решена, проблема была на сетевом уровне. Сейчас сервисы полностью доступны, перезапуска и/или отключения не производилось.

Спасибо за Ваше доверие и терпение. Компенсация будет назначена в рамках открытых запросов в биллинге. Если Ваши сервисы были затронуты данной проблемой, пожалуйста, свяжитесь с нами.

Oct 26th, 2019 21:35 UTC
Issue

Сервисы в локации Россия на данный момент недоступны на сетевом уровне. Мы изучаем ситуацию и сразу добавим дополнительную информацию как только будут новости.

Пожалуйста, не стесняйтесь связываться с поддержкой (support@theideahosting.com), если мы как-то можем Вам помочь.

Oct 26th, 2019 19:13 UTC