Технические работы на Хостинге для сайтов (Германия) from 2021-09-04 21:00 UTC to 2021-09-04 22:58 UTC

Scheduled maintenance Germany DE: Shared Hosting
2021-09-04 21:00 UTC · 1 hour, 58 minutes

Updates

Update

Из-за обновления возникла проблема с переходом в PHPMyAdmin из панели управления. Мы разбираемся в ситуации с разработчиками панели.

Если Вам необходим доступ к базе прямо сейчас через PMA, пожалуйста, свяжитесь с нашей Поддержкой.

September 6, 2021 · 04:54 UTC
Monitoring

Мы не заметили никаких проблем и не получили запросов в поддержку после завершения технических работ. Мы будем наблюдать за кластером еще 24 часа, после чего, этот инцидент будет закрыт.

September 5, 2021 · 22:11 UTC
Update

Мы завершили активную часть технических работ. Если Ваш сайт не работает сейчас, пожалуйста, дайте нам знать.

Мы производим последние минимальные изменения внутренней конфигурации и наблюдаем за поведением сервера, чтобы убедиться, что всё работает хорошо.

September 4, 2021 · 22:30 UTC
Update

Мы производим изменения на уровне PHP, это может привести к кратковременной недоступности некоторых аккаунтов.

Спасибо за Ваше терпение.

September 4, 2021 · 21:41 UTC
Update

Сервер включен и доступен. Общее время недоступности — 2 минуты.
Мы обновим этот инцидент по завершению работ или если ситуация изменится.

September 4, 2021 · 21:08 UTC
Update

Мы начинаем технические работы. Сервер будет отключен через несколько минут.

September 4, 2021 · 21:01 UTC
Scheduled

Дорогие пользователи!

В рамках технологического развития нам необходимо произвести технические работы на всех кластерах хостинга для сайтов во всех локациях. Мы будем делать серию изменений в конфигурации для повышения производительности, скорости резервного копирования, безопасности (изоляции процессов) и изменения работы PHP (будет доступно переключение версии для каждого сайта).

Технические работы будут проводиться в течение трёх ночей с общей недоступностью сайтов не более 10 минут за ночь. Специалисты мониторинга и сетевого центра будут постоянно наблюдать за состоянием кластера и прогрессом технических работ, поддержка также будет работать, как и всегда, круглосуточно.

Время технических работ в локации Германия (DE):
2021-09-05 00:00 – 09:00 — MSK (Москва, Россия); ночь с субботы на воскресенье
2021-09-04 21:00 – 06:00 — UTC +0

September 3, 2021 · 22:08 UTC

← Back