Изменение работы резервного копирования на Хостинге для сайтов в США и России from 2021-10-06 01:14 UTC to 2021-10-06 10:11 UTC

Scheduled maintenance United States US: Shared Hosting Russia RU: Shared Hosting
2021-10-06 01:14 UTC · 8 hours, 57 minutes, 2 seconds

Updates

Resolved

Технические работы завершены в России (RU1-NSK01), восстановление резервных копий теперь вновь доступно из панели.

Спасибо за Ваше терпение.

October 6, 2021 · 10:11 UTC
Update

Технические работы завершены в США (US1-MTW01), восстановление резервных копий теперь вновь доступно из панели.

Спасибо за Ваше терпение.

October 6, 2021 · 02:34 UTC
Scheduled

Уважаемые пользователи!

Мы изменяем алгоритм работы резервного копирования на Хостинге для сайтов в США и России (US1-MTW01 и RU1-NSK01). Эти технические работы не влияют на работу сайтов и других сервисов TheIDEAHosting, но необходимы для исправления проблемы с очень долгой выгрузкой инкрементальных резервных копий. После завершения работ, резервные копии будут восстанавливаться и скачиваться в разы быстрее.

В течение периода технических работ, восстановление резервной копии из панели со стороны пользователя невозможно. Чтобы восстановить или скачать резервную копию, пожалуйста, обратитесь в поддержку. После завершения технических работ, всё будет работать как обычно (но значительно быстрее).

October 6, 2021 · 01:16 UTC

← Back