Недоступность биллинг-системы

Minor incident Global TheIDEAHosting.com Billing Payments
2021-10-13 07:47 UTC · 45 minutes, 52 seconds

Updates

Resolved

Уважаемые пользователи,

Ситуация полностью решена, все сервисы (в том числе и биллинг-система) сейчас доступны!

Пожалуйста, дайте знать, если Вы все еще испытываете проблемы с доступностью биллинга или иных сервисов.

October 13, 2021 · 08:33 UTC
Issue

Уважаемые пользователи,

К сожалению, датацентр, в котором размещается часть наших корпоративных серверов (Канада, CA1-BHS01) предположительно испытывает проблемы с маршрутизацией из-за чего наша биллинг-панель временно недоступна. Мы ожидаем исправления проблемы на уровне датацентра.

Этот инцидент не влияет на доступность услуг, затронуты только биллинг и часть наших сайтов.

Для контакта с поддержкой Вы можете использовать онлайн-чат на сайте, нашу группу VK https://vk.com/theideahosting или Телеграм-бот https://t.me/theideahostingbot

Спасибо за Ваше терпение.

October 13, 2021 · 07:51 UTC

← Back