Недоступность сервисов в датацентре RU1-NSK01

Major incident Russia RU: Network RU: VDS RU: Shared Hosting
2021-10-20 20:18 UTC · 6 minutes, 10 seconds

Updates

Resolved

Все сервисы в локации RU1-NSK01 (Россия, Новосибирск) вновь работают. Специалисты вышестоящего провайдера применили изменения для исправлении ситуации, мы наблюдаем за стабильностью сети.

Обращаем Ваше внимание, проблема была только на сетевом уровне, внутренняя сеть, наше оборудование и сервисы не были перезапущены.

Мы обновим этот инцидент если что-то изменится, либо через 15 минут.

October 20, 2021 · 20:24 UTC
Issue

Уважаемые пользователи,

Мы зафиксировали проблему с одним из вышестоящих провайдеров в России. К сожалению, на данный момент некоторые наши сервисы в RU01-NSK01 (Россия, Новосибирск) недоступны.
Наши специалисты работают над изучением проблемы. Мы обновим этот инцидент по мере поступления новостей или через 15 минут.

October 20, 2021 · 20:20 UTC

← Back